10 lines
88 B
Nix
10 lines
88 B
Nix
{ pkgs ? import <nixpkgs> { } }:
|
|
with pkgs;
|
|
mkShell
|
|
{
|
|
packages = [
|
|
neovim
|
|
];
|
|
}
|
|
|